Start and stop

jorgetrs

Forero Novato
Motor
MHEV 160 CV EDC
Versión
Techno Espirit Alpine
Color
Azul Rayo + t. Negro
Buenos días! Tengo mi austral desde hace una semana y la cuestión es que el sistema start and stop me funcionó los dos primero la días, desde entonces no a vuelto a funcionar, cuando paro en un semáforo o donde sea me aparece la “A” tachada siempre y en cualquier circunstancia… No se si a alguno de vosotros le pasa esto también. Ahh y debido a esto, el modo vela tampoco se acciona nunca. Tengo el 160cv.
 

MBH

Forero Activo
Motor
MHEV 160 CV EDC
Versión
Techno Espirit Alpine
Color
Blanco Nacarado + t. Negro
Lo habrás desactivado accidentalmente?
Prueba a activar/desactivar con el botón
A veces en viajes cortos o mientras hace otras funciones el coche no se activa
 

jorgetrs

Forero Novato
Motor
MHEV 160 CV EDC
Versión
Techno Espirit Alpine
Color
Azul Rayo + t. Negro
Si, ya lo hice varias veces en el botón, pero nada, sale la “A” en el cuadro tachada y no detiene el motor… creo que tocará pasar por el concesionario a revisar la batería.
 

joandudu

Forero Experto
Motor
E-Tech HEV 200 CV
Versión
Iconic Espirit Alpine
Color
Blanco Nacarado + t. Negro
Buenos días! Tengo mi austral desde hace una semana y la cuestión es que el sistema start and stop me funcionó los dos primero la días, desde entonces no a vuelto a funcionar, cuando paro en un semáforo o donde sea me aparece la “A” tachada siempre y en cualquier circunstancia… No se si a alguno de vosotros le pasa esto también. Ahh y debido a esto, el modo vela tampoco se acciona nunca. Tengo el 160cv.
Bienvenido al foro jorgetrs, mira ver si lo tienes desactivado
 

jorgetrs

Forero Novato
Motor
MHEV 160 CV EDC
Versión
Techno Espirit Alpine
Color
Azul Rayo + t. Negro
Está activado en el botón, los primeros dos dias si que lo hacía, pero ahora ya no hay forma de que se active…
 

sanvall

Forero Novato
Motor
E-Tech HEV 200 CV
Versión
Iconic Espirit Alpine
Color
Gris Pizarra + t. Negro
Buenos dias, el start&stop puede no funcionar si está activado por la temperatura exterior, regeneración del filtro de particulas y unas cuantas cosas mas que no me acuerdo ahora.
 

jorgetrs

Forero Novato
Motor
MHEV 160 CV EDC
Versión
Techno Espirit Alpine
Color
Azul Rayo + t. Negro
Si, eso pone el manual, pero que no funcione ningún día? Sin aire puesto, en condiciones favorables y sin mucho calor exterior. No se lo consultaré para ver qué me dicen.
 

sanvall

Forero Novato
Motor
E-Tech HEV 200 CV
Versión
Iconic Espirit Alpine
Color
Gris Pizarra + t. Negro
En mi coche actual hay veces que no funciona el start&stop por "sistema electrico", no le des mas vueltas, yo siempre intento llevarlo desconectado.
 

Joselin

Forero Activo
Motor
MHEV 140 CV EDC
Versión
Techno
Color
Azul Rayo + t. Negro
Pero no hay que llevarlo activado para ahorrar combustible?
 

dicume

Forero Novato
Ubicación
Valencia
Motor
MHEV 140 CV EDC
Versión
Techno
Color
Gris Pizarra
Yo tenia un honda HRV que cuando se quedaba flojo de batería no se activaba hasta que cargaba y se recuperaba casi al 100x100
 

MBH

Forero Activo
Motor
MHEV 160 CV EDC
Versión
Techno Espirit Alpine
Color
Blanco Nacarado + t. Negro
Más vale revisarlo, entonces
 

Ribe

Forero Activo
Motor
E-Tech HEV 200 CV
Versión
Iconic
Color
Gris Pizarra
llévalo al taller y que te miren el estado de la batería. El principal motivo que puede hacer que no funcione nunca es que la carga de la batería no supere el límite que hayan puesto para poder mantener todos los sistemas activos, con lo que el estar/stop es lo primero que cae cuando la batería no está bien al 100%. Si hace poco que te llegó, igual la batería necesita unos ciclos de carga más para seguir funcionando con normalidad.
 

edtovi

Forero Novato
Motor
MHEV 140 CV EDC
Versión
Techno
Color
Negro Brillante
Hola jorgetrs, ¿solucionaste el problema? Después de dos meses funcionando bien el start and stop me ha pasado lo mismo que a tí.
 

jorgetrs

Forero Novato
Motor
MHEV 160 CV EDC
Versión
Techno Espirit Alpine
Color
Azul Rayo + t. Negro
Hola jorgetrs, ¿solucionaste el problema? Después de dos meses funcionando bien el start and stop me ha pasado lo mismo que a tí.
Sii, me cambiaron la batería, mi coche era de gerencia y se ve que no cargaba del todo y por eso no se me activaba. Si te pasa lo mismo, te recomiendo que te lo lleves al taller y que te comprueben el voltaje de la batería.
 

edtovi

Forero Novato
Motor
MHEV 140 CV EDC
Versión
Techno
Color
Negro Brillante
Me alegro que lo solucionarás. Eso haré, gracias!!
 
Arriba